Viele kleine Probleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Viele kleine Probleme

      uten Morgen zusammen,

      ich bin neu hier. Habe den Post aus versehen in einem Unterforum gepostet. Bekomme ihn nicht gelöscht. Deshalb nochmal hier. Ich Fahre seit Oktober 2019 einen Edge Vignale mit 236 PS und habe verschieden kleine Probleme, die in der Summe echt nerven und mein Ford Händler nicht in den Griff bekommt. Ich wollte mal hören, ob die bei euch bekannt sind.

      • Rückfahrkamera ausgefallen (nach mehrmaligen Neustart das Fahrzeuges wieder funktioniert)
      • Sprache automatisch 3mal auf Englisch umgestellt (manuell auf Deutsch gestellt)
      • Sitzheizung geht zwei Mal nicht (nach Neustart das Fahrzeuges wieder funktioniert)
      • Display in der Mitte mehrfach schwarz (nach Neustart das Fahrzeuges wieder funktioniert)
      • Kofferraum geht am Schalter hinten und im Fahrzeug nicht auf (nach Neustart das Fahrzeuges wieder funktioniert)
      • Fahrzeug bremste insgesamt vier Mal aus der normalen Fahrt (ca. 20 km) bis zum Stehen ab. Auch sanftes Gas geben ändert nichts.
      • Display hat sich nachts zwei Mal nicht automatisch abgedunkelt, obwohl dies so eingestellt war. Musste einmal manuell umgestellt werden. Nachdem dann wieder auf automatisches Abdunkeln eingestellt wurde, dunkelte es wieder ab. Beim zweiten Mal funktionierte es wieder nach einem Neustart des Fahrzeuges.
      • Außentemperaturanzeige zeigt falsche Temperatur an (bei 32 Grad wurden 23 Grand angezeigt) Auch nach mehrmaligen Neustart an einem Tag nicht verändert. Irgendwann wurde im Laufe des Tages die korrekte Temperatur angezeigt.
      • Fahrzeug Fährt nach dem Start nach ca. 500 m plötzlich nur noch 30 km/h. Das Display verweist auf das Serviceheft. Nach Neustart wieder normale Geschwindigkeit. Nach nochmaligen Neustart ist der Hinweis nicht mehr vorhanden
      • Fensterdichtung Fahrertür lose (wurde repariert)
      • Knacken beim Lenken (wurde als nicht normal von der Werkstatt angesehen. Evtl. ein Blech das Schleift. Fehler wurde nicht gefunden und nicht behoben)
      • Klappern im Innenraum (Händler meint, es könnte die Kofferaumabdeckung sein. Wurde nicht behoben und es klappert weiter)
      • Außentemperaturanzeige zeigt falsche Temperatur an (bei ca. 20 Grad wurden 11 Grad angezeigt) Nach Neustart zu Haus weiterhin gleiche Temperatur (und Heizung heizt). Auf dem Weg zum Autohaus schrittweise Erhöhung der Temperatur bis auf normal.
      • Fußsensor für den Kofferraum funktionierte zwei Mal nicht.
      • Spiegel klappt nach dem Öffnen des Fahrzeugs nicht automatisch aus. Spiegel wurde manuell mit dem Schalter im Auto ausgeklappt. Anschließend wieder funktioniert.
      • Die Spiegel quietschen beim aufklappen.
      • Zwei mal beim Einlegen des Rückwärtsganges wurde der Gang nicht angenommen. Licht am Wählhebel bei R blinkt gelb. Wählhebel auf P gestellt und erneut auf R dann funktionierte es wieder.
      • Tür öffnet nicht automatisch nachdem der Griff mehrfach mit der Hand berührt wurde. Er war zwar das üblich Geräusch beim Öffnen der Zentralverriegelung zu hören, aber die Türen ließen sich nicht öffnen . Mit Funkfernbedienung des Schlüssels konnte geöffnet werden.
      ""
    • Guten Morgen,

      habe nicht eines dieser Probleme. Bildschirm Radio/Navi war glaube ich 1-2 mal Dunkel, das war es aber. Klappern im Innenraum war bei mir mal der Haltegriff über der Fahrertür, der wurde getauscht.

      Grüße
      Stefan

      Ford EDGE ST Line seit 8.7.19 bestellt mit 21 Zoll Felgen, Panoramadach, Standheizung, Technologiepaket, Gepäckraumwendematte, Beheizbare und Klimatisierte Sitze mit 238 PS in Magnetic Grau Metallic 8o:D
      Voraussichtliches Produktionsdatum 28.9.19
      Voraussichtliches Produktionsdatum Dezember 2019
      Produktionsdatum 11.11.2019 :thumbup:
      Anlieferung Bremerhaven 24.12.2019 ^^
      Anlieferung Ford Stauner in Bayern Mitte Januar 2020 :thumbsup:
      Abholung 7. Februar 2020 :saint:<3

    • bernd9988 schrieb:

      uten Morgen zusammen,

      ich bin neu hier. Habe den Post aus versehen in einem Unterforum gepostet. Bekomme ihn nicht gelöscht. Deshalb nochmal hier. Ich Fahre seit Oktober 2019 einen Edge Vignale mit 236 PS und habe verschieden kleine Probleme, die in der Summe echt nerven und mein Ford Händler nicht in den Griff bekommt. Ich wollte mal hören, ob die bei euch bekannt sind.
      • Rückfahrkamera ausgefallen (nach mehrmaligen Neustart das Fahrzeuges wieder funktioniert)
      • Sprache automatisch 3mal auf Englisch umgestellt (manuell auf Deutsch gestellt)
      • Sitzheizung geht zwei Mal nicht (nach Neustart das Fahrzeuges wieder funktioniert)
      • Display in der Mitte mehrfach schwarz (nach Neustart das Fahrzeuges wieder funktioniert)
      • Kofferraum geht am Schalter hinten und im Fahrzeug nicht auf (nach Neustart das Fahrzeuges wieder funktioniert)
      • Fahrzeug bremste insgesamt vier Mal aus der normalen Fahrt (ca. 20 km) bis zum Stehen ab. Auch sanftes Gas geben ändert nichts.
      • Display hat sich nachts zwei Mal nicht automatisch abgedunkelt, obwohl dies so eingestellt war. Musste einmal manuell umgestellt werden. Nachdem dann wieder auf automatisches Abdunkeln eingestellt wurde, dunkelte es wieder ab. Beim zweiten Mal funktionierte es wieder nach einem Neustart des Fahrzeuges.
      • Außentemperaturanzeige zeigt falsche Temperatur an (bei 32 Grad wurden 23 Grand angezeigt) Auch nach mehrmaligen Neustart an einem Tag nicht verändert. Irgendwann wurde im Laufe des Tages die korrekte Temperatur angezeigt.
      • Fahrzeug Fährt nach dem Start nach ca. 500 m plötzlich nur noch 30 km/h. Das Display verweist auf das Serviceheft. Nach Neustart wieder normale Geschwindigkeit. Nach nochmaligen Neustart ist der Hinweis nicht mehr vorhanden
      • Fensterdichtung Fahrertür lose (wurde repariert)
      • Knacken beim Lenken (wurde als nicht normal von der Werkstatt angesehen. Evtl. ein Blech das Schleift. Fehler wurde nicht gefunden und nicht behoben)
      • Klappern im Innenraum (Händler meint, es könnte die Kofferaumabdeckung sein. Wurde nicht behoben und es klappert weiter)
      • Außentemperaturanzeige zeigt falsche Temperatur an (bei ca. 20 Grad wurden 11 Grad angezeigt) Nach Neustart zu Haus weiterhin gleiche Temperatur (und Heizung heizt). Auf dem Weg zum Autohaus schrittweise Erhöhung der Temperatur bis auf normal.
      • Fußsensor für den Kofferraum funktionierte zwei Mal nicht.
      • Spiegel klappt nach dem Öffnen des Fahrzeugs nicht automatisch aus. Spiegel wurde manuell mit dem Schalter im Auto ausgeklappt. Anschließend wieder funktioniert.
      • Die Spiegel quietschen beim aufklappen.
      • Zwei mal beim Einlegen des Rückwärtsganges wurde der Gang nicht angenommen. Licht am Wählhebel bei R blinkt gelb. Wählhebel auf P gestellt und erneut auf R dann funktionierte es wieder.
      • Tür öffnet nicht automatisch nachdem der Griff mehrfach mit der Hand berührt wurde. Er war zwar das üblich Geräusch beim Öffnen der Zentralverriegelung zu hören, aber die Türen ließen sich nicht öffnen . Mit Funkfernbedienung des Schlüssels konnte geöffnet werden.

      Hallo hat das Auto ein PANODACH und das Rollo ist zu dann klappert das Rollo mache es mal ein Stück auf und sehe ob es dann weg ist. War bei mir so.

      Ford Edge ST Line Bestellt Januar 2019 geliefert Juni 2019,Vollausstattung bis auf Standheizung.

    • Oh je, einen solchen Umfang an ähnlichen Elektronikproblemen hatte ich damals an der E-Klasse. :thumbdown:
      Das wurde dann auch nie so richtig behoben. Den Karren hätte ich viel früher auf den Hof des Händlers stellen sollen.

      Bei der Vielzahl an Steuergeräten und Stellmotörchen dürfte dies eine echte Herausforderung für den FFH werden um die Fehler tatsächlich zu beheben.

      Wahrscheinlich dürften die wenigstens Probleme reproduzierbar sein und somit ist es natürlich noch schwieriger.
      Ich bekam immer zu hören "das hatten wir noch nie" oder "sie sind ein EInzelfall". :cursing:

      Ich würde hartnäckig bleiben, Probleme so gut es geht dokumentieren und ggfs. das Fahrzeug wandeln. Bei solchen Dingen habe ich nach meinen Erfahrungen wenig Hoffnung, dass die Werkstatt den Fehler endgültig findet. Sorry, dass ich Dir aus meiner Sicht nicht mehr Hoffnung machen kann.
      Kann mich aber sehr gut in Deine Lage versetzen. ;(

      Ford Edge ST-Line (seit 06/2019)

    • Ich fahre seit Juni 2020 einen Titanium, welcher am 04.11.2019 gebaut wurde.
      ich habe bislang gut 3000 km gefahren und zum Glück keins deiner Probleme.
      Dafür hatte ich bereits zweimal auf der Autobahn beim Beschleunigen den Leerlauf drin. Als der Motor aufheulte sofort das Gas zurück genommen und eine Sekunde später war alles wieder normal.
      Dann in der Stadt, die Abschaltautomatik setzt ein und als ich losfahren will, springt er nicht an und verweist im Display auf das Handbuch und ich soll neu starten. Gesagt, getan und alles wieder ok.
      Ferner habe ich selten ein Klappern, schnarren hinter dem Armaturenbrett, welches echt störend ist, da der Edge ansonsten wunderbar leise ist.
      Ansonsten rundum zufrieden.

    • Jiminy schrieb:

      Ich fahre seit Juni 2020 einen Titanium, welcher am 04.11.2019 gebaut wurde.
      ich habe bislang gut 3000 km gefahren und zum Glück keins deiner Probleme.
      Dafür hatte ich bereits zweimal auf der Autobahn beim Beschleunigen den Leerlauf drin. Als der Motor aufheulte sofort das Gas zurück genommen und eine Sekunde später war alles wieder normal.
      Dann in der Stadt, die Abschaltautomatik setzt ein und als ich losfahren will, springt er nicht an und verweist im Display auf das Handbuch und ich soll neu starten. Gesagt, getan und alles wieder ok.
      Ferner habe ich selten ein Klappern, schnarren hinter dem Armaturenbrett, welches echt störend ist, da der Edge ansonsten wunderbar leise ist.
      Ansonsten rundum zufrieden.
      Getriebeupdate durchgeführt?
      Das Schnarren kommt vielleicht von der Notentriegelung Getriebe. War hier auch schon Thema und wurde mittlerweile seitens Ford und von den Usern hier gelöst. Seilzug wird mit Schaumstoff umwickelt

      Ford EDGE ST Line seit 8.7.19 bestellt mit 21 Zoll Felgen, Panoramadach, Standheizung, Technologiepaket, Gepäckraumwendematte, Beheizbare und Klimatisierte Sitze mit 238 PS in Magnetic Grau Metallic 8o:D
      Voraussichtliches Produktionsdatum 28.9.19
      Voraussichtliches Produktionsdatum Dezember 2019
      Produktionsdatum 11.11.2019 :thumbup:
      Anlieferung Bremerhaven 24.12.2019 ^^
      Anlieferung Ford Stauner in Bayern Mitte Januar 2020 :thumbsup:
      Abholung 7. Februar 2020 :saint:<3

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Tasmane666 ()

    • Tasmane666 schrieb:

      Jiminy schrieb:

      Ich fahre seit Juni 2020 einen Titanium, welcher am 04.11.2019 gebaut wurde.
      ich habe bislang gut 3000 km gefahren und zum Glück keins deiner Probleme.
      Dafür hatte ich bereits zweimal auf der Autobahn beim Beschleunigen den Leerlauf drin. Als der Motor aufheulte sofort das Gas zurück genommen und eine Sekunde später war alles wieder normal.
      Dann in der Stadt, die Abschaltautomatik setzt ein und als ich losfahren will, springt er nicht an und verweist im Display auf das Handbuch und ich soll neu starten. Gesagt, getan und alles wieder ok.
      Ferner habe ich selten ein Klappern, schnarren hinter dem Armaturenbrett, welches echt störend ist, da der Edge ansonsten wunderbar leise ist.
      Ansonsten rundum zufrieden.
      Getriebeupdate durchgeführt?Das Schnarren kommt vielleicht von der Entriegelung der Motorhaube. War hier auch schon Thema und wurde mittlerweile seitens Ford und von den Usern hier gelöst. Seilzug wird mit Schaumstoff umwickelt
      Notentriegelung Getriebe, nicht Entriegelung Motorhaube.

      Ford Edge Biturbo ST-Line Arktis-Weiß
      BMW 420d F36 Gran Coupé Sport Mineralweiß
      Suzuki VX 800 Bj. 1990

    • bernd9988 schrieb:

      uten Morgen zusammen,

      ich bin neu hier. Habe den Post aus versehen in einem Unterforum gepostet. Bekomme ihn nicht gelöscht. Deshalb nochmal hier. Ich Fahre seit Oktober 2019 einen Edge Vignale mit 236 PS und habe verschieden kleine Probleme, die in der Summe echt nerven und mein Ford Händler nicht in den Griff bekommt. Ich wollte mal hören, ob die bei euch bekannt sind.
      • Rückfahrkamera ausgefallen (nach mehrmaligen Neustart das Fahrzeuges wieder funktioniert)

      Ich habe eigentlich nur das erste, die Rückfahrkamera. Die wechselt sich mit der Frontkamera regelmäßig mit der "Bildstörung" ab, nur Rauschen/schräge Streifen. Aufkommen so ca. 25% aller Einsätze, man gewöhnt sich dran. :/

      Ford EDGE Vignale mit 238 PS in Ametista Scura Metallic, Bj. 04/20, Technologiepaket, Panoramadach, Standheizung, Alarmanlage, beheizbare und Klimatisierte Sitze, SRA, AHK

    • Hallo,

      bin mal gespannt. Habe jetzt auch angefangen die Fehler täglich zu dokumentieren. Leider Habe ich in den Letzten vier Tage jeden Tag wenigsten zwei unterschiedliche Fehler dokumentieren müssen. Natürlich sind die Fehler nicht reproduzierbar. Nur die Temperaturanzeige hat es jetzt mal geschafft bei 23 Grad den halben Tag nur 10 Grad anzuzeigen und ich konnte es dem Händler vorführen. Habe jetzt den zweiten Termin wegen der Fehler. Natürlich kamen die Aussagen, ... das hatten wir ja noch nie..., kommen Sie doch mal wenn der Fehler auftritt..., ist schwierig da der Fehler ja nur manchmal ist.......

      Das Rollo ist immer auf und die Kofferaumabdeckung habe ich auch mal ausgebaut. Hat aber nicht am Klappern geändert.

      Sie wollen jetzt die Fehler zusammen mit den Autodiagnosedaten an Ford senden.

      Bin mal gespannt.

    • @bernd9988
      Das hört sich ja echt übel an! Montagsauto???
      Aber meist gibt es dafür eine zentrale Fehlerquelle.
      Könnte z.B. ein Masseproblem sein.
      Aber wie ehrtmann schon schrieb: auch ein Abklemmen der Batterie (also ein "Stromreset") kann da helfen.
      Weil, dass alle diese Fehler an sich einzeln und in einem Fahrzeug vorkommen ist schon mehr als unwahrscheinlich...

      - ST-Line, (Mai 2017), 2,0 TDCI 154kW/210 PS Iridium-Schwarz Mica, 1 x Komplettausstattung ohne Reling und Standheizung
      - Suzuki GSX-S 1000F, Bj.2017, Metallic Triton Blue/Glass Sparkle Black