I-Phone im Edge gekoppelt, stellt sich bei jedem Verbinden auf max. Lautstärke

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Elch schrieb:

      Geht auch mit der Desktop-Version von ford.de aufm Hand .
      Das muss ich mal testen. mal sehen wie lesbar das alles ist.
      Danke für den Tipp.
      :thumbup:
      ""
    • Didi schrieb:

      Jetzt hab ich's :thumbsup: - da ist eine Einstellung:
      Unter "Klingel-und Hinweistöne" - " mit Tasten Ändern"
      Das hab ich deaktiviert.
      Jetzt passts....!
      Die Logik musste mal verstehen. ?(
      Man kanns zwar immer noch mit den Tasten ändern, aber vom Auto lässt es sich nicht mehr beeinflussen. :thumbup:
      Hi zusammen.

      Ich habe das gleiche Problem mit der Lautstärke und meinem iPhone 7.
      Leider ist die Menüführung in meinem Sync3 schon wieder anders. Oben genannte Anzeige gibt es nicht mehr.

      Danke schon mal für eure Hilfe.

      Bei mir sieht es so aus:
      Dateien
      • IMG_0805.JPG

        (179,96 kB, 12 mal heruntergeladen, zuletzt: )

      Ford Edge Sport, 2,0l TDCi Bi-Turbo, 210 PS, AUT, Pazifik-Blau, Vollausstattung, außer AHK und Standheizung
      (Bestellt: 03.01.2017 / Gebaut: 28.03.2017 / Beim Händler: 02.06.2017 / Übergabe: 28.08.2017)

      Zum Spaß:
      Mazda MX5 ND RF in Matrix Grau (EZ 01/2018)

    • Ich hau mich weg. Mein Einstellungsfocus war voll auf Sync 3...
      Vielen Dank. Hat geklappt.

      Grüße
      Cosmonova

      Ford Edge Sport, 2,0l TDCi Bi-Turbo, 210 PS, AUT, Pazifik-Blau, Vollausstattung, außer AHK und Standheizung
      (Bestellt: 03.01.2017 / Gebaut: 28.03.2017 / Beim Händler: 02.06.2017 / Übergabe: 28.08.2017)

      Zum Spaß:
      Mazda MX5 ND RF in Matrix Grau (EZ 01/2018)