Anfahrprobleme mit Anhänger 2,1t

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Anfahrprobleme mit Anhänger 2,1t

      Hallo,

      mein Name ist Joe und ich habe dass Schöne Forum gefunden da ich ein Problem mit meinem 2016 Edge (210Ps) habe bei dem mir mein Händler nicht helfen kann.
      Wie ihr ja wisst hat der Edge eine Zugleistung von 2,2t. Diese nutze ich mit meinem Boot ziemlich aus. Das Gespann hat 2,1t. Nun habe ich das Problem beim Boot aus dem Wasser holen,
      geht es ja eine Rampe hoch (Sliprampe), es gibt auch Straßen die so steil sind wie diese Sliprampe und mit einem Wandlergetriebe war die auch nie ein Thema.
      Wenn ich jetzt auf der Sliprampe mit Anhäger auf der Schräge stehe ist ein anfahren überhaupt nicht möglich, er bricht mir mit "Systemüberhitzung" einfach ab und bleibt stehen.
      Erst wenn ich den Anhänger entlasten in dem ich das Boot zurück ins Wasser schiebe und ich mit "schwung" rausfahre zieht er gerade so das Gespann hoch....

      Hat Jemand von Euch das gleiche Problem schon erlebt und eine Lösung gefunden???

      Gruß Joe

      ""
    • Denk dran 2T Anhängelast heißt nicht das er 2 T zieht.... auf einer Rampe.

      Schließlich kann ein Mann auch einen Bus ziehen ... auf einer Geraden .... leicht Betg hoch nicht mal einen Polo.

      Also wenn dein Gespann 2,1 T hat .... dann wird er das Berg hoch die Sliprampe .... vielleicht zu viel sein.

      Edge Sport, Mod 2017, Arctic Weiß Metallic, 210 PS

    • Im Schein steht 2,2to bis 8% Steigung. Denke das eine sliprampe mehr als 8% hat, außerdem gehen die davon aus das das Fahrzeug schon Schwung hat, z.B. Auf der AB Berg hoch mit Schwung 8% Prozent...

      Aber kannst ja mal berichten.
      Hatte am Edge jetzt noch keinen Anhänger, aber am Mondeo biturbo öfters ne anhängernühne mit 1,9to das war bei manueller Schaltung kein Problem an Steigungen.

      Gesendet von meinem BiTurbo mit Sync 2.... SyncMyRide :P

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      Klar... Quantencomputer... von Gremlins verwaltet, während im Nebenraum ein paar NSA-Power Ranger mit Lichtschwerten gegen die Borg kämpfen.
    • Hallo aus Siegburg,
      bin letzte Woche mehrmals beim Holzholen im Wald gewesen und denke der 2-Achs-Anhänger hatte ein "bisschen" mehr als 2 to auf den Achsen.
      Beim Anfahren, beschleunigen, rückwärts in die Hofeinfahrt keinerlei Probleme.
      Allerdings auch nicht auf einer Steigung angefahren.
      Vielleicht war die Steigung halt doch zuviel.

      Grüße vom Fiedie

      Vorführwagen Ford Edge Titanium EZ 31.05.2016, meiner seit 04.08.2016:-) 210 PS,iridium-schwarz-metallic, mit allem außer Standheizung
      :thumbsup: Bis auf regelmäßigem Tankstellenbesuch nur eineinhalb Liter Öl nachgefüllt :thumbsup:

    • Oder die Wasserverdrängung war am Anhänger zu hoch. Muss ja auch noch mit eingerechnet werden. An einer Slipanlage liegt das bot ja meines Wissens noch im Wasser, und der Anhänger wird drunter gefahren. Sprich der Anhänger wird beim herausziehen auch noch vom Wasser gebremst dann noch das bot mit der Verdrängung und dem eigengewicht. Könnte schon etwas viel sein

      Gesendet von meinem BiTurbo mit Sync 2.... SyncMyRide :P

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      Klar... Quantencomputer... von Gremlins verwaltet, während im Nebenraum ein paar NSA-Power Ranger mit Lichtschwerten gegen die Borg kämpfen.
    • Hallo Andy,
      das Boot sollte schon auf dem Trailer liegen beim rausfahren. Das bedeutet, dass man das Boot mit der Winde auf den Trailer zieht und nicht den Trailer unter das Boot schiebst. Man muss den Trailer nicht versenken. Bei Salzwasser wäre das garnicht gut für die Radlager und Elektrik des Trailers. Mein Trailer steht immer max erste Rad halbe Reifenflankenhöhe im Wasser. Die Rollen am Trailer müssen natürlich in Ordnung sein und er muss zum Boot passen und richtig eingestellt sein.

      @'Joe0815
      Mein Edge hatte noch keine Probleme beim Anfahren an steilen Rampen. Boot mit Trailer wiegt knapp 2 t. Die Wasserverdrängung ?( kannst du vernachlässigen.

      lg Stefan :)

    • Hallo,

      ich habe jetzt mal alles durch getestet.... nichts wurde besser....

      Jetzt habe ich mal einen Suzuki SX4 davor geklemmt , der ja nur 1500kg ziehen darf,
      als Benziner mit Automatik DSG,

      und was soll ich sagen, der hats problemlos raus gezogen.......

      Ich bin der Meinung das die Kupplung vom Edge zwar für den Edge reicht, aber nicht für das Anfahren im Hänger betrieb mit voller Zuglast.
      Das Getriebe von meinem Galaxy (Wandler) war 1000x besser dafür....

      Echt Schade in ein so schönes Auto ein so "billiges" Getriebe zu verbauen....


      Trotzdem Danke für eure vielen Antworten....

      Gruß Joe

    • Ich denke das Getriebe läuft nicht richtig. Würde das mal mit der Erklärung beim Händler prüfen lassen.

      PS: ein Wandler ist auch anders aufgebaut als ein doppelkupplungs Getriebe. Weine meinem Wandler auch hinterher. Aber mal sehen, in 3 Jahren gibt es dann den Edge bei mir mit dem Wandler

      Gesendet von meinem BiTurbo mit Sync 2.... SyncMyRide :P

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      Klar... Quantencomputer... von Gremlins verwaltet, während im Nebenraum ein paar NSA-Power Ranger mit Lichtschwerten gegen die Borg kämpfen.
    • Ok, ich frage mal bei meinem ob da was bekannt ist

      Gesendet von meinem BiTurbo mit Sync 2.... SyncMyRide :P

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      Klar... Quantencomputer... von Gremlins verwaltet, während im Nebenraum ein paar NSA-Power Ranger mit Lichtschwerten gegen die Borg kämpfen.