Edge nimmt kein Gas mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Edge nimmt kein Gas mehr an

      Hallo Leute, habe mal eine Frage zu einem Problem das mir heute auf der Heimreise aus dem Urlaub passiert ist..
      Auf der Autobahn konnte ich mit meinen Edge Sport USA 2.7l Baujahr 2015 mal so richtig Gas geben. Ging eine Weile sehr gut, kein Verkehr und freie Fahrt :thumbsup:
      Hatte dann aber das Problem das bei ca 180km/h auf einmal das Gas nicht mehr angesprochen hat. Fiel dann langsam auf 160km/h zurück und dann hat das Gas geben wieder funktioniert.. dann auf 180km/h hoch und Gas war wieder weg.. das ganze spiel dann ein paar mal. Bin in D gefahren, habe dann mal in den S-modus geschalten um das Problem evtl zu beheben. Nichts zu machen.. hatte auch meine Klimaanlage an.. diese dann mal ausgeschaltet und tadaa, er hat wieder angesprochen. Beim Auftreten des Problems kam weder eine leuchte noch sonst was. Pedal voll durchgetreten aber nichts, die Drehzahl ist trotzdem weiter gefallen.. Was war oder ist das? Ist dieses Problem bekannt?

      ""
    • Erfahrungen gibt es hier mit dem 2.7er eher wenig. Allerdings ist es allgemein so, dass US-Fahrzeuge, die nicht offiziell nach D importiert wurden häufig nicht „vollgasfest“ sind und z.B. keinen oder einen kleineren Ölkühler haben. Möglicherweise war deiner in einem kritischen Temperaturbereich und hat deshalb vorübergehend die Leistung reduziert.

      Ford Edge Biturbo ST-Line Arktis-Weiß
      BMW 420d F36 Gran Coupé Sport Mineralweiß
      Suzuki VX 800 Bj. 1990

    • Prinzipiell ist es sicher möglich, einen Ölkühler nachzurüsten oder einen größeren einzubauen. Als damals die ersten Mazda Miata (= MX-5) aus den USA nach Europa kamen, war das Standard, ebenso bei einigen anderen. Aber das ist nur eine Vermutung zur Ursache, keine gesicherte Erkenntnis.
      Allerdings sind folgende Punkte zu beachten, bevor man hier aktiv wird:
      1. Ursachenforschung: Eventuell mal versuchen, den Fehler zu reproduzieren, und gleichzeitig die Öltemperatur erfassen (z.B. mit Forscan).
      2. Wenn es tatsächlich die Ursache ist: ist beim V6 genug Platz um noch was unterzubringen? Was gibt es sonst für Alternativen? Nach Möglichkeit mit jemand reden, der sich wirklich damit auskennt, z.B. jemand, der diese Autos professionell importiert und anschließend auch Service macht. Vielleicht gibt es auch hier im Forum jemanden, der sich schon intensiv mit dem 2.7er auseinandergesetzt hat.

      Und zur Warnleuchte: muss nicht unbedingt sein. Allerdings könnte sein, dass ein Fehler (DTC) in einem Steuergerät hinterlegt ist. Aber auch dass ist kein Muss. Es gibt durchaus Fehler, die keinen Eintrag hinterlassen oder nach dem nächsten Neustart kein Fehler mehr vorhanden ist. Davon können hier im Forum auch einige ein Lied davon singen (Stichwort Schraubenschlüsselsymbol).

      Ford Edge Biturbo ST-Line Arktis-Weiß
      BMW 420d F36 Gran Coupé Sport Mineralweiß
      Suzuki VX 800 Bj. 1990

    • Ja, diese netten Fehler sollte man dann zumindest mit Forescan bei laufendem Betrieb auslesen... Sonst hat man schlechte Karten.
      Könnte es evtl. auch noch ein Luftmengenmesser-Probem sein?
      Bist du früher schon öfters Vollgas auf längerer Strecke gefahren?
      Kann allerdings auch ein thermisches Problem sein, da es nach einiger Zeit "slow ride" und der entsprechenden Fahrtwindkühlung wieder funktioniert.
      Da ist natürlich die angesprochene Öl-Problematik definitiv der Favorit...

      - ST-Line, (Mai 2017), 2,0 TDCI 154kW/210 PS Iridium-Schwarz Mica, 1 x Komplettausstattung ohne Reling und Standheizung
      - Suzuki GSX-S 1000F, Bj.2017, Metallic Triton Blue/Glass Sparkle Black

    • Wenn ich jetzt mit der Ursachenforschung anfange..
      Ich habe das Gefühl die Klimaanlage war schuld? Habe sie ausgeschaltet und dann kam wieder das ansprechverhalten. Könnte es dort nicht einen Zusammenhang geben?
      Ich war vorher schon knapp 1stunde unterwegs, warm war er schon, Tempo 130 und dann nach ner Stunde warm fahren halt richtig Feuer. Habe auch die motortemperatur im Auge behalten. Aber konstant und keine Besonderheiten.

      Werde mich mal über den forescan informieren. Und dieser könnte mir dann auch eine zu hohe öltemperatur anzeigen?

    • habe die Fahrt nochmal mit meiner Freundin nachgekaut^^ habe schon gelesen das wenn ich das auto ausmachen. Danach wieder starte sich das System ja neu startet und der Fehler dann weg sein könnte.. haben wir aber auch nicht gemacht. Es hatte davor geregnet. Dann waren wir aus der wolke raus, Fahrbahn trocken und Vollgas. Ca 50km und wie geschrieben mit Klimaanlage. Ich habe dann einfach mal den Modus gewechselt, von D auf S, Gas war aber ab 180 nicht mehr ansprechbar. Wieder von S auf D, immer noch nicht ansprechbar; keine leuchte oder sonstiges.. und dann der Gedanke mit der Klimaanlage, ausgeschaltet und tadaa, er war ab 180 wieder ansprechbar ^^ total merkwürdig.. deswegen habe ich irgendwie das gefühl das das damit zu tun hatte. Aber die öltemperatur ändert sich doch nicht mit der Klimaanlage oder habe ich hier einen Denkfehler?

    • Normalerweise sind alle US Import Autos auf 180 gedrosselt. Hätte schon einige Amis. Beim gen 3 und 5er Taurus war bei 180 Schluss. Selbst beim Chrysler Le Baron. Obwohl sie schneller könnten.
      Ich lebe schon seit damit. Mittlerweile hab ich auch keine Lust mehr schneller fahren zu wollen.

    • TS-NF schrieb:

      klar, ich hab das Sportfahrwerk dazugewählt, als man das noch konnte. fährt sich super.
      Das Sportfahrwerk habe ich auch, er liegt auch bei 220 in der Kurve noch richtig gut. Aber 180 mph sind 290 km/h. Wäre doch noch eine andere Hausnummer ...

      Ford Edge Biturbo ST-Line Arktis-Weiß
      BMW 420d F36 Gran Coupé Sport Mineralweiß
      Suzuki VX 800 Bj. 1990

    • ausprobieren :D vielleicht zerlegt es die flatternde Haube, vielleicht fliegt das pfeiffende Panodach weg..... nur wer wagt, gewinnt. :P

      seit 06.03.2019
      Ford Edge Titanium BiTurbo 238 Liquid Weiß mit Technologiekpaket, Designpaket (Leder Schwarz), Frontkamera, Totwinkel, 20", AHK, Scheinwerferreinigung und Gepäckraumwendematte

      ...und BELEUCHTETE Einstiegszierleisten :D